The multi-list plugin is now available on the npm repository page. You can install it by running a simple npm install multi-list command.